Samlingstråd för alla problem

Allmänna frågor och svar om IPTV
Marckan
Inlägg: 14
Blev medlem: mån 21 jan 2019, 19:52

Re: Samlingstråd för alla problem

Inlägg av Marckan » ons 13 mar 2019, 18:52

Hej haft problem några dagar med att bilden blir svart i 1 sekund. Händer ungefär var 30-60 sekund. Är samma med alla enheter jag testat på (mobil, dator och smart tv). Kör ej via wifi och ligger på 91 mb/s ned och upp mot holländsk server. Har nyligen flyttat samt bytt TV så funderar om det kan ha med det att göra?

Med vänlig hälsning

Admin
Webbplatsadministratör
Inlägg: 174
Blev medlem: tis 10 okt 2017, 21:30

Re: Samlingstråd för alla problem

Inlägg av Admin » ons 13 mar 2019, 22:42

Marckan skrev:
ons 13 mar 2019, 18:52
Hej haft problem några dagar med att bilden blir svart i 1 sekund. Händer ungefär var 30-60 sekund. Är samma med alla enheter jag testat på (mobil, dator och smart tv). Kör ej via wifi och ligger på 91 mb/s ned och upp mot holländsk server. Har nyligen flyttat samt bytt TV så funderar om det kan ha med det att göra?

Med vänlig hälsning
Vad har du för leverantör? Testat koppla förbi routern ?

Marckan
Inlägg: 14
Blev medlem: mån 21 jan 2019, 19:52

Re: Samlingstråd för alla problem

Inlägg av Marckan » tor 14 mar 2019, 11:17

Admin skrev:
ons 13 mar 2019, 22:42
Marckan skrev:
ons 13 mar 2019, 18:52
Hej haft problem några dagar med att bilden blir svart i 1 sekund. Händer ungefär var 30-60 sekund. Är samma med alla enheter jag testat på (mobil, dator och smart tv). Kör ej via wifi och ligger på 91 mb/s ned och upp mot holländsk server. Har nyligen flyttat samt bytt TV så funderar om det kan ha med det att göra?

Med vänlig hälsning
Vad har du för leverantör? Testat koppla förbi routern ?
Nu började det fungera som vanligt, men har gått tillbaka tidigare men sen slutat fungera igen. Skall testa att koppla förbi routern nästa gång det händer. Har en kollega som har liknande problem för stunden hemma hos sig också.

Har Stockholms Stadsnät AB som leverantör

Marckan
Inlägg: 14
Blev medlem: mån 21 jan 2019, 19:52

Re: Samlingstråd för alla problem

Inlägg av Marckan » tor 14 mar 2019, 20:23

Nu har problemet kommmit tillbaka. Har testat att kopplat förbi routern men det gjorde ingen skillnad :/

Admin
Webbplatsadministratör
Inlägg: 174
Blev medlem: tis 10 okt 2017, 21:30

Re: Samlingstråd för alla problem

Inlägg av Admin » tor 14 mar 2019, 20:24

Marckan skrev:
tor 14 mar 2019, 20:23
Nu har problemet kommmit tillbaka. Har testat att kopplat förbi routern men det gjorde ingen skillnad :/
Hej.
Vi har inga driftstörningar.
Kan du felsöka enligt felsökning guiden på hemsidan eller forumet.

Marckan
Inlägg: 14
Blev medlem: mån 21 jan 2019, 19:52

Re: Samlingstråd för alla problem

Inlägg av Marckan » tor 14 mar 2019, 21:03

Hej!

Jag har testat stegen som beskrivs i felsökningsguiden. Och nu slutligen att koppla förbi routern vilket tar bort indikationen om att det skulle vara routern antar jag? Men nu fungerar det igen helt plötsligt, kommer och går. Men ibland krånglar det i flera timmar. Jag har svårt att hitta orsaken när det plötsligt hoppar tillbaka igen fast jag inte gjort någonting.

Ingenting med att er brandvägg blockerar mig?

Admin
Webbplatsadministratör
Inlägg: 174
Blev medlem: tis 10 okt 2017, 21:30

Re: Samlingstråd för alla problem

Inlägg av Admin » tor 14 mar 2019, 21:31

Marckan skrev:
tor 14 mar 2019, 21:03
Hej!

Jag har testat stegen som beskrivs i felsökningsguiden. Och nu slutligen att koppla förbi routern vilket tar bort indikationen om att det skulle vara routern antar jag? Men nu fungerar det igen helt plötsligt, kommer och går. Men ibland krånglar det i flera timmar. Jag har svårt att hitta orsaken när det plötsligt hoppar tillbaka igen fast jag inte gjort någonting.

Ingenting med att er brandvägg blockerar mig?
Vissa leverantörer försöker blockera iptv med deras störningar. Du kan testa byta dns I din router till Googles dns. Finns guide i forumet för tex bahnhof.

Marckan
Inlägg: 14
Blev medlem: mån 21 jan 2019, 19:52

Re: Samlingstråd för alla problem

Inlägg av Marckan » lör 16 mar 2019, 09:42

Hej igen! Nu är problemet tillbaka igen. Ingen skillnad när jag ändrade till google DNS på IPv4 och IPv6.

Marckan
Inlägg: 14
Blev medlem: mån 21 jan 2019, 19:52

Re: Samlingstråd för alla problem

Inlägg av Marckan » lör 16 mar 2019, 10:46

När jag tog bort och sedan la upp playlist igen så fungerar det. Men är någonting som inte stämmer därför att det återkommer hela tiden.

Admin
Webbplatsadministratör
Inlägg: 174
Blev medlem: tis 10 okt 2017, 21:30

Re: Samlingstråd för alla problem

Inlägg av Admin » lör 16 mar 2019, 12:09

Ni som har svart bild på TVIP.
De verkar vara någon slags minnesförlust på deras senaste uppdatering.
Testa logga in på er dashboard och endast välja dom länder som ni verkligen tittar på för att få bild tillbaka tills TVIP skickar en ny uppdatering.
Behöver ni hjälp så maila support med och säg vilka grupper ni vill ha så löser dom det.

Skriv svar